home Foro de soporte Servicio Foros Reporte de bugs foros
 
No aparecen nuevos temas
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
· ·
#1 ·

Acabo de crear un foro y como prueba abri un tema nuevo en uno de los subforos, para ver como se ve... cuando envio el mensaje lo puedo ver, pero cuando voy a la pagina principal y entro al subforo nuevamente me dice que no hay mensajes.

Por favor que alguien me ayude con eso!

Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
· ·
#2 ·

Es bug ya reportado hace tiempo , solo ocurre en los subforos recien creados , el tema te saldra  dentro de un rato.

Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
· ·
#3 ·

igualmente en algunos posts que lo has publicado pero aun no aparece como tal   por eso no te preocupes

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Foros · Reporte de bugs foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 15:17 UTC+02:00 DST
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos10/Jul/2007, 23:55
275026/Jul/2007, 10:49
 Ir al último mensaje del tema
No Hay mensajes nuevos22/Ene/2012, 11:21
253523/Ene/2012, 01:34
 Ir al último mensaje del tema
No Hay mensajes nuevos03/Ago/2009, 17:24
72k05/Ago/2009, 00:38
 Ir al último mensaje del tema
No Hay mensajes nuevos13/Oct/2008, 15:42
363414/Oct/2008, 00:41
 Ir al último mensaje del tema
No Hay mensajes nuevos18/Ene/2005, 22:37
338318/Ene/2005, 23:09
 Ir al último mensaje del tema