home Foro de soporte Servicio Foros Reporte de bugs foros
 
Problemas con los temas y mensajes
Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#1 ·

Hola:

El problema es que se crean temas y a pesar de que en la página inicial figuran como creados, al ir al subforo donde se encuentran está vació, como si no se hubiera colgado ningún tema nuevo.

Gracias.

Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
· ·
#2 ·

No te preocupés que los temas están escritos. Al cabo de un rato aparecen. Me ha pasado cuando es el primer tema de un subforo, pero luego aparece... tenés que esperar unas horitas...

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#3 ·

Ah, es cierto. Gracias ^.^

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Foros · Reporte de bugs foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 23:22 UTC+02:00 DST
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos26/Jun/2013, 19:01
033326/Jun/2013, 19:01
 Ir al último mensaje del tema
No Hay mensajes nuevos15/Ago/2007, 19:26
042615/Ago/2007, 19:26
 Ir al último mensaje del tema
No Hay mensajes nuevos14/Feb/2006, 00:38
02k14/Feb/2006, 00:38
 Ir al último mensaje del tema
No Hay mensajes nuevos26/Feb/2013, 15:50
044026/Feb/2013, 15:50
 Ir al último mensaje del tema
No Hay mensajes nuevos10/Abr/2012, 13:08
248810/Abr/2012, 13:28
 Ir al último mensaje del tema