home Foro de soporte Servicio Foros Reporte de bugs foros
 
Error al enviar mensajes privados
Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#31 ·

Sólo por confirmar, ¿el problema sigue, verdad? Con mi usuario sigo igual pero me consta que 2 usuarios dados de alta hoy reciben y envían sin problemas...

Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
·
#32 ·

Pues yo llevo como tres dias sin poder enviar privados...... nada de nada :(

Haz clic para ver el perfil del usuario
Moderadora
Moderadora
· ·
#33 ·

Creo que es de lo mas general... nosotros tampoco podemos mandar post a los nuevos users en mi foro. Bueno a ver si lo arreglan ;)





Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#34 ·

Bueno, llevamos demasiado tiempo con esto ya. Se nos están quejando los usuarios. Me cuentan que ellos reciben privados de los nuevos usuarios, pero que no pueden contestar, que les sale "el usuario no existe", lo de siempre. Esto es algo que no se puede arreglar?. Yo llevo 5 dias con un mensaje en espera.

Saludos.

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#35 ·

Pues suma y sigue. A mí y a los de mi comunidad nos ocurre lo mismo: según miarroba no existimos como usuarios.

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#36 ·

Yo tengo el mismo problema, no existo a la hora de mandar mensajes privados y no deja que me los manden ¿como lo habeis solucionado?

Saludos.

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#37 ·

Saludos,

A mi tmabién me pasa. Supongo que a tod@s.

He hecho ya muchas pruebas con una cuenta nueva enviando mensajes privados y tal y si, debe ser un bug como comentais.

Creo recordar que habia un post que cometnaba que ya algo parecido pasó. Estaré atento a ver si se peude solucionar, un saludo y gracias por el esfuerzo!

Haz clic para ver el perfil del usuario
Moderador
Moderador
· ·
#38 ·
Escrito originalmente por 100x100net

Sólo por confirmar, ¿el problema sigue, verdad? Con mi usuario sigo igual pero me consta que 2 usuarios dados de alta hoy reciben y envían sin problemas...

please...intenta enviarme un privado para comprobar una cosilla (....si lees este post claro:8) )




Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#39 ·

En mi foro pasa lo mismo, y lo más curioso es que en el mensaje de error pone al usuario todo en mayúsculas cuando no se escribe así.
Esto me ha pasado al comprobar el problema porque una usuaria me lo ha pedido, pero esta mañana he recibido un privado anónimo. No sé si cuando se arregle el problema aparecerá su nombre.
Don't fear the reaper.

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#40 ·

En mi foro, me llegan mensajes sin remitente  de usuarios registrados en el mismo y si quiero contestarles me dice que no existen, ni tecleando el nick ni nada de nada, de hecho algunos si se lo digo por otros medios me dicen como que no existo?? y asi ya llevamos varios dias...

Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
·
#41 ·

el problema aun continua no hay manera de ponerse en contacto con los usuarios nuevos

Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
·
#42 ·

Hola!!

Desde ayer me funcionan correctamente los mensajes privados a nuevos usuarios registrados en miarroba!!!

Espero que se mantenga y no nos vuelva a sorprender este bug!!

Gracias ;)

Haz clic para ver el perfil del usuario
Moderadora
Moderadora
· ·
#43 ·

Yo también lo confirmo, se puede ya enviar privados a los nuevos usuarios recién dados de alta ¡Gracias! :ch)





Haz clic para ver el perfil del usuario
Come y duerme en el foro
Come y duerme en el foro
·
#44 ·
Este usuario ha sido baneado de miarroba
Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#45 ·

Bien, y para los que ya no somos nuevos, no se nos va a arreglar?

Haz clic para ver el perfil del usuario
Come y duerme en el foro
Come y duerme en el foro
·
#46 ·
Este usuario ha sido baneado de miarroba
Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#47 · ·

Bueno, algunos sí que tenemos :(

A lo mejor soy yo la única y en vez de llamarlo el bug de los privados podríamos pasar a llamarlo el bug de 100x100net :D

Haz clic para ver el perfil del usuario
Come y duerme en el foro
Come y duerme en el foro
·
#48 ·
Este usuario ha sido baneado de miarroba
Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#49 ·

El 15 de agosto, lo pone debajo del avatar ;)

Haz clic para ver el perfil del usuario
Come y duerme en el foro
Come y duerme en el foro
·
#50 ·
Este usuario ha sido baneado de miarroba
Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#51 ·

Muchas gracias por la explicación, antes de registrarme con este nick ya leía desde hace un tiempo este foro asiduamente así que ando al tanto del tema. Ahora sólo me falta que Tito me diga que va a hacer magia y arreglarme ésto

:)

Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
·
#52 ·
Escrito originalmente por 100x100net

Muchas gracias por la explicación, antes de registrarme con este nick ya leía desde hace un tiempo este foro asiduamente así que ando al tanto del tema. Ahora sólo me falta que Tito me diga que va a hacer magia y arreglarme ésto

:)

Entonces cuando te enviamos un mensaje privado a donde va? :D:D:D:D pk lo cierto es que en tu caso nos deja enviartelo..aunque supongo que no te llegaran pero no nos sale el mismo error de que no existes, simplemente sale en lo de Para sin nada vacio totalmente :z)

Que cosas más raras......

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#53 ·

Ya, es super raro, quién sabe, lo mismo el día que me funcione me llegan todos de golpe :D

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#54 ·

A mí también me está pasando.

Dí de alta mi foro el 25 de octubre, y suelo mandar un Mensaje privado de Bienvenida a algunos de los que se registran.

He podido mandarlos sin problemas (y sigo pudiendo escribirles) a los que se registraron antes del 5 de noviembre.

Pero todos los nuevos que se han registrado más tarde del día 6 de noviembre, no he logrado enviar MP a ninguno. Todos me dicen que ese usuario no existe, y eso que accedo desde sus perfiles, a través del link "Enviar un mensaje privado al usuario"

Espero me puedan ayudar.

Gracias

Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
·
#55 ·

Ya, es que lleva unos dias que de nuevo nos falla...jo!! :8}:8}:8}

Haz clic para ver el perfil del usuario
Moderadora
Moderadora
· ·
#56 ·
Escrito originalmente por R0SS

Ya, es que lleva unos dias que de nuevo nos falla...jo!! :8}:8}:8}

A nosotros ayer y hoy nos ha funcionado perfectamente con dos o tres nuevos! O.O





Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
·
#57 ·

Si? y eran nuevos en miarroba? ...pk yo llevo un par de dias que nada...el mismo error de siempre :-(

Haz clic para ver el perfil del usuario
Moderadora
Moderadora
· ·
#58 ·

Hola hermosa

Pues estaba pensando en eso y mira, uno de los usuarios es nuevo en miarroba, el otro no O.o

Asi que...rarezas del bug supongo, a ver cuando lo pueden arreglar de una vez





Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#59 ·

Espero que se solucione pronto, porque es bastante fastidioso no poder mandar MP a los nuevos usuarios.

Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
·
#60 ·

Es muyyyyyy fastidioso!!!

Y son diferentes usuarios....de verdad que no se puede solucionar? por favor!!

68 Mensajes
<<  <  1  2  3  >  >>
El tema está cerrado Este tema fue cerrado y no se pueden escribir nuevas respuestas
Foro de soporte · Servicio Foros · Reporte de bugs foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 21:31 UTC+02:00 DST
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos28/Nov/2003, 18:34
195729/Nov/2003, 01:21
 Ir al último mensaje del tema
No Hay mensajes nuevos22/Oct/2002, 23:15
72k23/Oct/2002, 20:12
 Ir al último mensaje del tema
No Hay mensajes nuevos19/Jul/2019, 21:28
759129/Jul/2019, 19:06
 Ir al último mensaje del tema
No Hay mensajes nuevos19/Oct/2002, 11:55
289119/Oct/2002, 12:33
 Ir al último mensaje del tema
No Hay mensajes nuevos26/Feb/2013, 15:50
049126/Feb/2013, 15:50
 Ir al último mensaje del tema