home Foro de soporte Comunidades de foros Reporte de bugs foros
 
Error al enviar mensajes privados
#1 ·

Hola!!!

Pues eso que es imposible enviar mensajes privados a usuarios que se han registrado hoy en el foro!!!





Gracias!! un saludo!!!


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 96
Desde: 22/Feb/2005
·
#2 ·

recuerdo haber visto algo parecido cuando atacaba el "bug del usuario registrado"
¿Has probado a intentar enviar un poco más tarde los mensajes? Puede ser que todavía no figuren en la base de datos o algo, se me ocurre?
Bueno por probar ...saludos






Moderadora
Moderadora
Haz clic para ver el perfil del usuario
Mensajes: 4.456
Desde: 30/Oct/2006
· ·
#3 ·

Gracias por contestar,  lo primero

Si, se registraron ayer y a dia de hoy no me deja todavia enviar mensaje privado.

Ni a los de hoy tampoco....


No me queda otra que esperar.....   espero que no se me enfaden mucho es por cuestión de envío de contraseñas

Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 96
Desde: 22/Feb/2005
·
#4 ·

Siento ser pesada pero ya son dos dias que no puedo comunicarme con mis usuarios por mensaje privado...los nuevos registros no permiten esta opción...y como nadie dice nada....

Ni un "lo estamos mirando" no se para que esta el subforo de reporte de bugs


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 96
Desde: 22/Feb/2005
·
#5 · ·

Me consta que los administradores no te dicen que lo están mirando pero de pronto te sorprenden habiéndolo resuelto

(Sí, sería mejor un mensajito de "estamos trabajando en ello" para no sentirte completamente desatendida y terminar rallando por privados a alguna que otra forera encantadora como me pasó a mí...)


Come y duerme en el foro
Come y duerme en el foro
Haz clic para ver el perfil del usuario
Mensajes: 361
Desde: 08/Abr/2008
· ·
#6 ·

R0SS no se si tendra algo que ver pero por la captura, veo el usuario que dices que se ha querido registrar o lo ha hecho, no lo se, y tu pones :     t_dark_secret   y el que miarroba dice que no existe pone    "T_dark_secret


Existen unas " de mas o te faltan a ti, una de dos....

de todos modos lee este tema por si quienes se registran tienen problemas:

http://soporte.miarroba.com/7/3514425-sobre-nicks-en-miarroba-com/#21232998





Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 4.739
Desde: 10/May/2006
· ·
#7 ·

Hola!!

No no, no es eso...no pongo yo el nombre, las comillas las pone miarroba al dar error en el mensaje!!

Yo envio el mensaje como siempre por su perfil o por el boton de privado...como estos últimos años!!!

Alguien ha probado a enviar un mensaje privado a algún usuario registrado en los últimos días en miarroba?






Y no es problema del registro, la gente se registra postea, pero al tener que comunicarme con ellos no puedo
utilizar el sistema de privados como hasta ahora...







Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 96
Desde: 22/Feb/2005
·

Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 4.739
Desde: 10/May/2006
· ·
#9 ·

Gracias!!! Ya te he contestado


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 96
Desde: 22/Feb/2005
·
#10 ·

Hola, yo tengo el mismo problema y nose como puedo solucionarlo, Users que estan activos, no puedo mandarles MP, a ver si me podeis echar una manita a mi tambien si podeis, por aquí o por MP. Muchas gracias compañeros.

Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 5
Desde: 08/May/2008
·
#11 ·

Mm.....¿Estan seguros de que esta bien escrito el nick?
¡Saludos!


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 34
Desde: 01/May/2008
·
#12 ·

Si esta bien escrito, mas que nada porque usamos el enlace en el foro o bien desde el perfil, ya lo ha comentado la chica. Me ha pasado lo mismo con 2 usuarios, esto se ha resuelto ya?, porque necesito comunicarme con ellos, sobre todo si tengo la necesidad de eliminar algun escrito.
Tambien me pasa desde finales del mes de Junio, hasta la fecha. Debe de ser problema de la web.

Gracias por pasarme al subfororo, paseante. Al menos veo que no soy la unica y se que no es problema de mi configuracion.

Saludos...


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 17
Desde: 04/Jul/2008
·
#13 ·

De nuevo tengo este problema con los nuevos usuarios registrados en miarroba :-(:-(:-(

Es imposible enviarles un mensaje privado y cuando ellos se ponen en contacto con nosotros aparece el nick vacio.


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 96
Desde: 22/Feb/2005
·
#14 ·

Si, ya lo hemos detectado, ya se esta solucionando.. En unas horas tendria que volver a funcionar correctamente.


Luis Mendaña
https://miarroba.com

Administrador del foro
Administrador del foro
Haz clic para ver el perfil del usuario
Mensajes: 5.794
Desde: 07/Mar/2002
· ·
#15 ·
Este usuario ha sido baneado de miarroba

Come y duerme en el foro
Come y duerme en el foro
Haz clic para ver el perfil del usuario
Mensajes: 451
Desde: 16/Sep/2006
·
#16 ·

Si, a mi también me está volviendo a pasar.
Lo he notado hoy, con un nuevo usuario registrado. Así que no se si se solucionó el anterior y este es uno nuevo, ya que Lim dijo que sería solo por unas horas.

Saludos.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 17
Desde: 04/Jul/2008
·
#17 ·

Cierto! cuando lo dijo Lim me funcionó...pero hoy ha vuelto a pasar...lo mismo

:wa)


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 96
Desde: 22/Feb/2005
·
#18 ·

Tengo el mismo problema, quería comunicarme con varios usuarios del foro y me ha sido imposible. Me salía exactamente el mismo cartel que ha publicado ROSS, 'tal usuario no existe'.


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 251
Desde: 02/Dic/2003
· ·

Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 4.739
Desde: 10/May/2006
· ·
#20 ·

A mí me está pasando lo mismo, pero veo que ya intentan solucionarlo. Gracias.

Saludos.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 99
Desde: 16/Oct/2006
·
#21 ·

Hola!

De nuevo nos es imposible enviar mensajes privados a los nuevos usuarios registrados en miarroba!!

gracias!


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 96
Desde: 22/Feb/2005
·
#22 ·

Podeis probar a reenviar, pero reescribiendo manualmente el nick?.... y contais.... porque yo he conseguido tras varios intentos hacerlo con un user de miarroba





Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 4.739
Desde: 10/May/2006
· ·
#23 ·

Upss pues no lo he probado Paseante  :7) pk ayer por la noche ya me lo dejó enviar normalmente, habian pasado casi 48H del registro.

Pero lo tendré en cuenta para la próxima vez ;)


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 96
Desde: 22/Feb/2005
·
#24 ·
Escrito originalmente por PaseanteDelForo

Podeis probar a reenviar, pero reescribiendo manualmente el nick?.... y contais.... porque yo he conseguido tras varios intentos hacerlo con un user de miarroba

Pues yo he pedido que me enviasen uno de prueba y no llega. No da error al que lo envía pero nada, no aparece... Y yo sí que llevo más de 48 horas...


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 3.317
Desde: 15/Ago/2008
· ·
#25 ·
Escrito originalmente por 100x100net
Escrito originalmente por PaseanteDelForo

Podeis probar a reenviar, pero reescribiendo manualmente el nick?.... y contais.... porque yo he conseguido tras varios intentos hacerlo con un user de miarroba

Pues yo he pedido que me enviasen uno de prueba y no llega. No da error al que lo envía pero nada, no aparece... Y yo sí que llevo más de 48 horas...

mmmhhhh....., esto ya es cosa del diablo:3]

Seguimos probando....





Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 4.739
Desde: 10/May/2006
· ·
#26 ·
Escrito originalmente por PaseanteDelForo
Escrito originalmente por 100x100net
Escrito originalmente por PaseanteDelForo

Podeis probar a reenviar, pero reescribiendo manualmente el nick?.... y contais.... porque yo he conseguido tras varios intentos hacerlo con un user de miarroba

Pues yo he pedido que me enviasen uno de prueba y no llega. No da error al que lo envía pero nada, no aparece... Y yo sí que llevo más de 48 horas...

mmmhhhh....., esto ya es cosa del diablo:3]

Seguimos probando....

Mira que yo escribo muchos privados, a ver si me han baneado por spammer :P)


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 3.317
Desde: 15/Ago/2008
· ·

Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 4.739
Desde: 10/May/2006
· ·
#28 ·
Escrito originalmente por PaseanteDelForo

Podeis probar a reenviar, pero reescribiendo manualmente el nick?.... y contais.... porque yo he conseguido tras varios intentos hacerlo con un user de miarroba

No Paseante. Eso yo si que lo probé cuando tuve el problema.

Al parecer está volviendo a suceder. Que plaaaasta. Yo no tengo problemas porque antes de borrar intento comunicarme, ya escarmenté y aprendí la lección :2} . Pero eso de las contraseñas de ROSS es otra historia. Y eso, que escribiendo tu mismo el nick tampoco funciona, al menos a mi aquellas veces.

Ross, a ver si esto te puede servir. Podrías crear un subforo indicando el problema con la contraseña en sí y ya concedes el permiso a quien tu conseideres para que pueda entrar y lo lea.

Saludos   :ty)...


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 17
Desde: 04/Jul/2008
·
#29 ·

tienes razon...continua el problema, pero te garantizo que estan con ello....a veces las cosas se complican.

Y entiendo el porque tu insistencia en el tema.... ;-)





Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 4.739
Desde: 10/May/2006
· ·
#30 ·

Si, sigue pasando...me estoy dando cuenta....tengo dos privados pendientes y nada!!! ni escribiendo a mano ni nada!!

:8}

Gracias Cry.sting ;) lamentablemente termino antes haciendosela llegar por correo electronico...tengo una cuenta ya exclusivamente para esto, debido a este problema...es un rollo pero es lo que hay!!! :-(:-(

Seguiremos a la espera......


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 96
Desde: 22/Feb/2005
·
68 Mensajes
<<  <  1  2  3  >  >>
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Reporte de bugs foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 15:00 UTC+02:00 DST
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Error al enviar mensajes
Por: · 28/Nov/2003, 18:34
129/Nov/2003, 01:21
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario0Hoy, 01:00
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Imposible enviar mensajes privados
Por: · 22/Oct/2002, 23:15
723/Oct/2002, 20:12
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario219/Oct/2002, 12:33
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario729/Jul/2019, 19:06
 Ir al último mensaje del tema