home Foro de soporte Servicio Foros Comunidades de foros
 
Problemas con los privados
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#1 ·

Hola!! Mi problema es que no me funcionan los privados. Cuando recibo uno no consigo abrirlo ni borrarlo ni marcarlo como leido (claro, que tampoco lo he podido leer) ni nada de nada. Cuando yo envío uno no me aparece la confirmación de envío, y sin embargo si que lo ha enviado. ¿Sabeis como puedo resolver este problema? Y si no...¿a quien me puedo dirigir?. Gracias y un besitoooooooooo

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#2 ·

Hola, a mi tambien me pasa lo mismo, y no solo con los privados, tambien me pasa con unos mensajes, que me aparecen en el inicio y cuando accedo al subforo me dice que no hay mensajes.
Y on se como leer ese mensaje que me interesa bastate

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Foros · Comunidades de foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 08:30 UTC+01:00
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos27/Sep/2008, 14:04
475328/Sep/2008, 23:22
User 5060439 Ir al último mensaje del tema
No Hay mensajes nuevos02/Ago/2008, 11:30
471214/Ago/2008, 10:27
 Ir al último mensaje del tema
No Hay mensajes nuevos20/Abr/2008, 19:28
168021/Abr/2008, 00:39
 Ir al último mensaje del tema
No Hay mensajes nuevos30/Abr/2005, 21:20
141101/May/2005, 00:38
 Ir al último mensaje del tema
El tema está cerrado19/Ene/2005, 21:02
152919/Ene/2005, 21:07
 Ir al último mensaje del tema