InicioServicio ForosComunidades de foros
Responder
Problemas con los Privados
Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#1

Hola,

Pasaba por aquí a comentaros los problemas que me están dando los privados; no puedo enviarlos a mis usuarios del foro, y ellos me han comentado lo mismo, que da error... os pego una captura de lo que me sale y a ver si alguien me puede ayudar

Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#2
Este usuario ha sido baneado de miarroba
Haz clic para ver el perfil del usuario

Machacateclados
Machacateclados

#3

Hace 10 dias que tenemos este mismo problema, sumado a que los usuarios nuevos no salen en el panel de administracion, 10 dias, y ni una contestacion de administracion hemos tenido al respecto:

http://soporte.miarroba.com/1343/71[....]de-miarroba-despues-de-un-registro/

Haz clic para ver el perfil del usuario

Machacateclados
Machacateclados

#4

Es un bug :6]  nos pasa a todos......

Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#5

Es una pena, estos días ha ido funcionando bien y desde ayer se me vuelve a "colapsar" (por definirlo de alguna manera). Ignoro si estáis de vacaciones o algo, pero espero que pueda arreglarse.

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Opciones:
Suscribir

Permisos:

TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 16:38 UTC+02:00 DST
Ir al subforo:
Temas similares
TemaUsuariosRespuestasVisitasActividad
4842Sep/08
1767Apr/08
1809Jun/05
1476May/05
1596Jan/05