home Foro de soporte Servicio Foros Comunidades de foros
 
Problema con mi foro...
Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
· ·
#1 ·

Bueno pues aki esta el problema, la verdad esq mi foro tiene casi los 400 mensajes, pero si le doy al indice de foros de miarroba, le doy al buscado y busco "Zarkonal" (mi foro), sale mi foro y pone MENSAJES: "0", cuando tiene mas de 300... a ke se debe esto??? O.o??

Mi foro tiene ya casi 1 mes y eso no se actualiza...

Haz clic para ver el perfil del usuario
Nació y murió en el foro
Nació y murió en el foro
· ·
#2 ·

No se sabe ... ya hay varios temas mencionando este bug pero hasta el momento no hemos obtenido respuesta RollEyes

Si miras al pie de tu foro verás que allí si se contabilizan, lo cual indica que de alguna manera las estadisticas están funcionando ... a su manera, porque hay un desfase increible (para muestra mira las estadisticas de este foro y verás como el desfase es de miles de post) ...

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Foros · Comunidades de foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 14:12 UTC+01:00
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos10/Feb/2016, 11:59
1260412/May/2016, 12:27
 Ir al último mensaje del tema
No Hay mensajes nuevos09/Feb/2012, 20:07
145709/Feb/2012, 20:33
 Ir al último mensaje del tema
No Hay mensajes nuevos02/May/2011, 01:31
253702/May/2011, 02:02
 Ir al último mensaje del tema
No Hay mensajes nuevos17/Ago/2010, 18:03
252117/Ago/2010, 18:29
 Ir al último mensaje del tema
No Hay mensajes nuevos08/Oct/2008, 16:22
150808/Oct/2008, 19:08
 Ir al último mensaje del tema