Responder
Problema en mi foro (Hackeo?)
Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#1

Hola!

Mis moderadores me informan, pues yo estava fuera, que hace unas horas en nuestro foro pasaron cosas raras.

Aparecieron muchos temas en el subforo de batalals creados por un usuario de nombre invitad@, los cuales salian como abiertos en 1970...

Esos temas no se podían borrar ni mover, y creo que tampoco podían ellos crear temas nuevos en algunos lugares del foro.

Mis moderadores estuvieron rapidos y movieron todo a un subforo protegido con contraseña, así que no perdimos nada.

Ahora mismo el foro va bien. Los temas de ese usuario parece que desaparecieron. (Por lo menos los mods con los que he hablado no los han borrado, auqnue no hablé con todos)

Os dejo la dirección:

http://elsantuario.mforos.com/

Un saludo y gracias por vuestro tiempo

Haz clic para ver el perfil del usuario

Machacateclados
Machacateclados

Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#3
Escrito originalmente por N.i.l.a

Muchas gracias.

Borrad tema cuando podais por favor

Un saludo

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Opciones:
Suscribir

Permisos:

TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 08:24 UTC+01:00
Ir al subforo:
Temas similares
TemaUsuariosRespuestasVisitasActividad
12740May/16
1584Feb/12
2651Aug/10
1643Oct/08
2674Aug/08