home Foro de soporte Ayuda para webmasters Dominios y hospedaje
 
El servidor Aruba se a caido, ¿Alguien sabe qué ha pasado??
#1 ·

Aruba, un servidor gigantesco que está en italia, lleva 24 horas sin funcionar.
A mi me ha pillado tres web funcionando y ahora no se ni que hacer.
Hasta esta mañana funcionaba la pagina del servidor pero ahora ni esa funciona.

¿Alguien sabe que ha pasado?
¿alguien tiene alguna noticia...?


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 5
Desde: 01/Sep/2005
·
#2 ·

Yo en tu lugar consultaria a Aruba mismo... ¿quienes mejor que ellos para que te digan que está pasando?
Entra a la web oficial de ellos http://aruba.it

Saludos




El que vence a los demás es poderoso, el que se vence a sí mismo es invencible



Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 9.147
Desde: 07/Dic/2003
· ·
#3 ·

a mi tampoco me va mi web q esta en aruba y la de unos colegas igual. Lo peor de todo esq la dearuba tampoco vas asi qnose como vamos a contactar con ellos...

Abri un tema para explicar loq me pasaba!


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 30
Desde: 24/Ago/2005
· ·
#4 ·

Si algunos ven la web y otros no, entonces es algun problema del proveedor de acceso de esos usuarios... la cuestión es a nivel ISP con aruba... o sea... lo unico que pueden hacer es informar a sus respectivos ISP y a Aruba, ya que la solucion pasa por ellos.
Por ejemplo a mi la web de aruba me abre perfectamente.
Suerte.-




El que vence a los demás es poderoso, el que se vence a sí mismo es invencible



Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 9.147
Desde: 07/Dic/2003
· ·
#5 ·

Ayer a las cinco me contestaron de aruba diciendo que mis sitios funcionaban de maravilla. Y seguro que era verdad.

Pero la cuestión es que si hago un tracert la respuesta es "No se puede resolver el nombre de dominio" con lo que el problemaes de IP.

Pero, lo gracioso es que aruba.it me da el mismo resultado de tracert...Luego el problema parece que va a ser de todos.. Y lo mismo proximamente todos los que tienen su web en aruba acaban por tener el mismo problema.

Yo de momento les estoy mandando emails a 'dominios@staff.aruba.it', y hasta ahora un contestador automatico te reenviaba a el foro web, pero ya no lo hace por lo que deben estar leyendo los emails.

Sería bueno que todos lo que teneis problemas escriban a esa dirección a ver si se acaban de enterar del problema.


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 5
Desde: 01/Sep/2005
·
#6 · ·
Escrito originalmente por Miguelecheverria
Ayer a las cinco me contestaron de aruba diciendo que mis sitios funcionaban de maravilla. Y seguro que era verdad.

Pero la cuestión es que si hago un tracert la respuesta es "No se puede resolver el nombre de dominio" con lo que el problemaes de IP.

Pero, lo gracioso es que aruba.it me da el mismo resultado de tracert...Luego el problema parece que va a ser de todos.. Y lo mismo proximamente todos los que tienen su web en aruba acaban por tener el mismo problema.

Yo de momento les estoy mandando emails a 'dominios@staff.aruba.it', y hasta ahora un contestador automatico te reenviaba a el foro web, pero ya no lo hace por lo que deben estar leyendo los emails.

Sería bueno que todos lo que teneis problemas escriban a esa dirección a ver si se acaban de enterar del problema.


Mencionen en sus mail cual es el proveedor de acceso que estan usando (ISP)... de manera que Aruba pueda contactarse con ellos... y de la misma manera deberían enviar un mail de similares características a sus respectivos ISP, comentadoles del problema.

Como ya dije, problemas de estas características deben ser resueltos por alguna de las 2 partes mencionadas. Uds. solo pueden reportar el incidente, de manera que ellos puedan ver que es lo que está pasando.

Suerte... y paciencia. Saludos.-



El que vence a los demás es poderoso, el que se vence a sí mismo es invencible



Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 9.147
Desde: 07/Dic/2003
· ·
#7 ·

Primero de todo, agradecer a Torry_II por sus respuestas.

La situación sigue exactamente igual, con la agravante de que ARUBA hace ya lo menos 30 horas que ni se comunica conmigo ni responde a mis email.

Estoy escribiendo a dominios@staff.aruba.it indicando en el asunto que no tengo otro medio de contactar, pero nada, como sordos.

Por eso quería preguntar si alguien ha descubierto algún medio de conexión con araba.it que no sea ese correo o la pagina web que para mi es invisible.

Perdón por la lata pero me urge muchísimo hacer actualizaciones en dos Web.

Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 5
Desde: 01/Sep/2005
·
#8 ·
Escrito originalmente por Miguelecheverria

Primero de todo, agradecer a Torry_II por sus respuestas.

La situación sigue exactamente igual, con la agravante de que ARUBA hace ya lo menos 30 horas que ni se comunica conmigo ni responde a mis email.

Estoy escribiendo a dominios@staff.aruba.it indicando en el asunto que no tengo otro medio de contactar, pero nada, como sordos.

Por eso quería preguntar si alguien ha descubierto algún medio de conexión con araba.it que no sea ese correo o la pagina web que para mi es invisible.

Perdón por la lata pero me urge muchísimo hacer actualizaciones en dos Web.


Esto es una verguenza!! ningun tipo de explicación. Yo tampoco tengo medio de contactar con ellos pues no me va nada q tenga q ver con aruba asi q mande email al q dejaste tu pero no me contestan!.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 30
Desde: 24/Ago/2005
· ·
#9 ·

Me acaban de pasar esto:


"Los que tengais ONO y sucedaneas, si podreis verlo...los k no ven nada son los k esten con los nudos de la red de telefonica (terra, ya.com, wanadoo.....) y para ver todo bien, hay dos metodos:


1. abrir el panel de control de la barra de inicio, y entrar a CONEXIONES DE RED, y le dais a funciones de red >> propiedades >> DNS determinadas:

una de ellas:213.172.33.35
la segunda ke piden (alternativa):213.172.33.34

luego aceptais...y desconectais la conexion...conectais de nuevo, y voila =P

2. hay otro metodo mas sencillo...que te deja entrar a las paginas asi mas facilmente, sin estorbos:

http://securebar.secure-tunnel.com/cgi-bin/nph-freebar.cgi/110110A/http/www.sandy-polop.com

copiais eso en el explorador y sustituis sh1nsei.com por la web que querais ver (las que no se ven son las de aruba, asi que tiene sentido ver las de aruba asi....)...

PERO..a quien le vaya bien el metodo 1, el 2 no le hace falta"


----------

Bueno yo echo el pasado dos y si q veo la web!! MENOS MAL!lo q pasa q el ftp no va. Me han dicho q si con el pasado 1 se ve la web entonces el ftp ira tmb.

No queda otra al menos pa tirar este fin de semana por que visto lo visto nos daran largas a saber hasta cuando


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 30
Desde: 24/Ago/2005
· ·
#10 ·

Estoi intentando hacer el paso 1 pero no doi donde esta eso

"1. abrir el panel de control de la barra de inicio, y entrar a CONEXIONES DE RED, y le dais a funciones de red >> propiedades >> DNS determinadas: ..."

Eso de funciones de red en q lado esta ¿?¿? porq yo no lo veo en conexiones de red


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 30
Desde: 24/Ago/2005
· ·
#11 ·
Escrito originalmente por osk-cantabria
Estoi intentando hacer el paso 1 pero no doi donde esta eso

"1. abrir el panel de control de la barra de inicio, y entrar a CONEXIONES DE RED, y le dais a funciones de red >> propiedades >> DNS determinadas: ..."

Eso de funciones de red en q lado esta ¿?¿? porq yo no lo veo en conexiones de red


Al ver las conexion de red, localiza la que te da acceso a internet, luego boton derecho del raton sobre la misma y luego propiedades. Ahi debes ir TCP/IP luego de nuevo propiedades y ahi si veras donde colocar ls DNS



El que vence a los demás es poderoso, el que se vence a sí mismo es invencible



Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 9.147
Desde: 07/Dic/2003
· ·
#12 ·
Escrito originalmente por Torry_II
Escrito originalmente por osk-cantabria
Estoi intentando hacer el paso 1 pero no doi donde esta eso

"1. abrir el panel de control de la barra de inicio, y entrar a CONEXIONES DE RED, y le dais a funciones de red >> propiedades >> DNS determinadas: ..."

Eso de funciones de red en q lado esta ¿?¿? porq yo no lo veo en conexiones de red


Al ver las conexion de red, localiza la que te da acceso a internet, luego boton derecho del raton sobre la misma y luego propiedades. Ahi debes ir TCP/IP luego de nuevo propiedades y ahi si veras donde colocar ls DNS


Lo encontre! ahora antes de hacerlo te queria preguntar una cosa.
Mira ami me sale marcada la opcion "obtener la direccion del servidor DNS automaticamente".

Entonces tendria q marcar la otra opcion no? la q me dice "usar las siguientes direcciones de servidor DNS".

Una pregunta las direcciones DNS son igual para todos ¿?¿? ai alguna direfencia de usar una opcion o la otra ¿?¿?

gracias por adelantado

Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 30
Desde: 24/Ago/2005
· ·
#13 ·
Escrito originalmente por osk-cantabria
Escrito originalmente por Torry_II
Escrito originalmente por osk-cantabria
Estoi intentando hacer el paso 1 pero no doi donde esta eso

"1. abrir el panel de control de la barra de inicio, y entrar a CONEXIONES DE RED, y le dais a funciones de red >> propiedades >> DNS determinadas: ..."

Eso de funciones de red en q lado esta ¿?¿? porq yo no lo veo en conexiones de red


Al ver las conexion de red, localiza la que te da acceso a internet, luego boton derecho del raton sobre la misma y luego propiedades. Ahi debes ir TCP/IP luego de nuevo propiedades y ahi si veras donde colocar ls DNS


Lo encontre! ahora antes de hacerlo te queria preguntar una cosa.
Mira ami me sale marcada la opcion "obtener la direccion del servidor DNS automaticamente".

Entonces tendria q marcar la otra opcion no? la q me dice "usar las siguientes direcciones de servidor DNS".

Una pregunta las direcciones DNS son igual para todos ¿?¿? ai alguna direfencia de usar una opcion o la otra ¿?¿?

gracias por adelantado


No, las DNS dependen y cambian de ISP a ISP... si tienes el dato d que cambiando las DNS se soluciona el problema hazlo, es decir si la fuente es confiable... de todas formas, si no funciona deberas revertir estos pasos.
Y si, es como dices, debes marcar en donde dice especificar DNS y ahi colocas el primario y el secundario.



El que vence a los demás es poderoso, el que se vence a sí mismo es invencible



Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 9.147
Desde: 07/Dic/2003
· ·
#14 ·
Escrito originalmente por Torry_II
Escrito originalmente por osk-cantabria
Escrito originalmente por Torry_II
Escrito originalmente por osk-cantabria
Estoi intentando hacer el paso 1 pero no doi donde esta eso

"1. abrir el panel de control de la barra de inicio, y entrar a CONEXIONES DE RED, y le dais a funciones de red >> propiedades >> DNS determinadas: ..."

Eso de funciones de red en q lado esta ¿?¿? porq yo no lo veo en conexiones de red


Al ver las conexion de red, localiza la que te da acceso a internet, luego boton derecho del raton sobre la misma y luego propiedades. Ahi debes ir TCP/IP luego de nuevo propiedades y ahi si veras donde colocar ls DNS


Lo encontre! ahora antes de hacerlo te queria preguntar una cosa.
Mira ami me sale marcada la opcion "obtener la direccion del servidor DNS automaticamente".

Entonces tendria q marcar la otra opcion no? la q me dice "usar las siguientes direcciones de servidor DNS".

Una pregunta las direcciones DNS son igual para todos ¿?¿? ai alguna direfencia de usar una opcion o la otra ¿?¿?

gracias por adelantado


No, las DNS dependen y cambian de ISP a ISP... si tienes el dato d que cambiando las DNS se soluciona el problema hazlo, es decir si la fuente es confiable... de todas formas, si no funciona deberas revertir estos pasos.
Y si, es como dices, debes marcar en donde dice especificar DNS y ahi colocas el primario y el secundario.


pues entonces las ISP q me pasaron ami no me valdran... de confianza no es, vamos q me lo paso una chica q se lo pasaron a ella, haber si los de aruba dan señales devidaaaaa

Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 30
Desde: 24/Ago/2005
· ·
#15 ·

Si el ISP (proveedor de acceso a internet) con que TU cuentas es IGUAL al de ELLA... entonces es muy posible que funcione. Prueba.

Ahi arriba tu escribes "Los que tengais ONO y sucedaneas, si podreis verlo...los k no ven nada son los k esten con los nudos de la red de telefonica (terra, ya.com, wanadoo.....) " O sea que si tu estas incluido la solución quizás te sirva.

PD: Ahora tengo que salir... cualquier duda seguramente te la responderá otro usurio del foro, o yo mismo cuando regrese en unas horas. Suerte.-




El que vence a los demás es poderoso, el que se vence a sí mismo es invencible



Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 9.147
Desde: 07/Dic/2003
· ·
#16 ·
Escrito originalmente por Torry_II
Si el ISP (proveedor de acceso a internet) con que TU cuentas es IGUAL al de ELLA... entonces es muy posible que funcione. Prueba.

Ahi arriba tu escribes "Los que tengais ONO y sucedaneas, si podreis verlo...los k no ven nada son los k esten con los nudos de la red de telefonica (terra, ya.com, wanadoo.....) " O sea que si tu estas incluido la solución quizás te sirva.

PD: Ahora tengo que salir... cualquier duda seguramente te la responderá otro usurio del foro, o yo mismo cuando regrese en unas horas. Suerte.-


Vale gracias por contestarme Giño

Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 30
Desde: 24/Ago/2005
· ·
#17 ·

Lo acabo de hacer y me va!! jajaja qbiennnnnnn!!

Acabo de ponerlo en un tema para q la gente pueda hacerlo Sonrisa


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 30
Desde: 24/Ago/2005
· ·
#18 ·

Me alegro que te ande todo bien ahora. Saludos.-




El que vence a los demás es poderoso, el que se vence a sí mismo es invencible



Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 9.147
Desde: 07/Dic/2003
· ·
#19 ·

Les cuento como me ha ido con la prueba del método que nos contó osk-cantabria:

Tengo adsl con ya.com y un router 3com con una red local con tres máquinas.
De forma que no me entraba las DNS en la conexión de red (red local
) que tengo en la máquina en que uso (me pedia una mascara de subred…).
He instalado las DNS en la configuración del router y el resultado ha sido muy raro:

La página sigue sin ser visible. Pero en cambio el FTP funciona.
No lo entiendo, pero, así sin las cosas, y yo puedo hacer actualizaciones, que es lo que me preocupaba.
Gracias a osk-cantabria


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 5
Desde: 01/Sep/2005
·
#20 ·
Escrito originalmente por Miguelecheverria
Les cuento como me ha ido con la prueba del método que nos contó osk-cantabria:

Tengo adsl con ya.com y un router 3com con una red local con tres máquinas.
De forma que no me entraba las DNS en la conexión de red (red local
) que tengo en la máquina en que uso (me pedia una mascara de subred…).
He instalado las DNS en la configuración del router y el resultado ha sido muy raro:

La página sigue sin ser visible. Pero en cambio el FTP funciona.
No lo entiendo, pero, así sin las cosas, y yo puedo hacer actualizaciones, que es lo que me preocupaba.
Gracias a osk-cantabria


Si tienes un router no te va air, pues tengo una amiga q esta en la misma situación que tu y no puede ver las webs, en cambio si q le va el ftp, q cosas mas rarass!!!!!!

Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 30
Desde: 24/Ago/2005
· ·
#21 ·

El problema son los puñeteros proxy cache de los isp...
Con la excusa barata de facilitar la navegacion causan esos problemas...
Yo me salto el proxy cache transparente de wanadoo con un programa que mete el protocolo http por otro puerto y mis webs en aruba van a la perfeccion...
Lo quito y navego sin el y no se cargan, asi que no es problema de aruba .....


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 2.484
Desde: 28/Feb/2003
·
#22 ·

Seguramente el compañero Northwind tiene razón y no tiene la culpa Aruba. Pero de todas formas, yo lo que sé es que me he tenido que pasar todo el fin de semana sin que el problema se arregle. Y ha llegado el lunes y a media mañana ya se había arreglado.

Y fíjense en el mensaje que he recibido de Araba:

"El problema de visibilidad ha sido arreglado; disculpe mucho la molestia pero se ha tratado de un problema de su empresas de conexion Internet al visualizar sus servicios que tiene bajo Aruba que ahora ha sido solucionado."

Lo mismo no tenia la culpa Araba, pero lo que parece es que si tenían capacidad de arreglarlo y hasta el lunes no han hecho nada.

Con que ya saben, con Araba hay dos problemas:
1)El servicio tecnico no trabaja el fin de semana.
2)El servicio técnico es a través de los formularios de su página Web. Si por cualquier causa te quedas sin página Web, no intentes comunicar por email o teléfono, no lo conseguiras.


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 5
Desde: 01/Sep/2005
·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Ayuda para webmasters · Dominios y hospedaje
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 00:48 UTC+02:00 DST
Temas similares
 I FotoTemaMensajesVisitasÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario398609/Oct/2005, 11:59
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario223k19/Abr/2005, 17:55
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Alguien sabe si...
Por: · 12/Jul/2004, 02:10
157512/Jul/2004, 10:35
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario153k26/Jun/2003, 02:15
 Ir al último mensaje del tema