home Foro de soporte General Informatica General
 
Problemas Moretv XP
#1 ·

Por fin lo conseguí:

Ya tengo las opciones del Moretv para decodificar el C+ con una tarjeta Conceptronic 2.0

Si alguien las quiere que las pida en este foro y se las enviaré al e-mail que facilite.

Se ve del carajo, solo que no se puede cambiar de canal. Se enciende el programa de la tarjeta de Tv, se pone el canal que queremos decodificar, cerramos este programa y a continuación abrimos el Moretv, al que previamente le abremos puesto las opciones que decodifican y OH MILAGRO a disfrutar gratis de un canal de pago.


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 6
Desde: 16/Abr/2005
·
#2 ·

Muy buenas, no hay forma q se me descodifique el plus, hasta hace pocas semans me funcionaba, ahora se me ven todos los canales y me descodifica el sonido pero la imagen nada de nada, mi tarjete es una avertv. si alguien puede ayudarme. gracias


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 2
Desde: 17/May/2005
·
#3 ·

hola soy nuevo en este foro, aveis si me podeis ayuda pk e oido de amigos mios k este foro ta interesante y vereis tngo un comedero de cabeza impresonante k me esta volviendo loco. ace poko m compre una tarjeta sintonizadora para poder ver la television en el ordenador (una avermedia) y resulta k en el software k viene con la tarjeta se ven bien todos los canales mientras k en el programa para descodificar canal + (k es para lo k me compre la tarjeta), el cual es el famoso more tv, no coje todos los canales, mas bien no coje ninguno, excepto AXN y pokos canales codificados de supercable, ya k utilizo el cable de internet, cuando creo k el programa lo tngo bien configurado respecto a mi tarjeta de tv. utilizo windows xp para mas informacion. aber si algien puede ayudarme o sugerirme otro programa para ver canal + y ayudarme con ello. No se si me expresado bien pero si podeis ayudarme os dare miles veces gracias.xaoooo


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 21/May/2005
·
#4 ·

Para FRANTREMON
Hola a todos, yo también soy nuevo en el foro.
Mi problema es que tampoco consigo que me funcione el moretv con mi tarjeta, conceptronic 2.0; lo he instalado en un montón de ordenadores y no he tenido nunca ningún problema y ahora, con el mio precisamente, no consigo sintonizar ni un sólo canal. Con el programa que viene con la tarjeta, perfecto, pero al intentarlo con el moretv nada de nada. He seguido los pasos que habeis indicado alguno de vosotros más arriba, he cambiado las tarjetas, he introducido los valores que poniais, pero igual.
He visto que FRANTREMON lo ha conseguido, y por eso he puesto su nombre en el encabezamiento de este mensaje.
Una ayuda porfa.
Gracias


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 31/May/2005
·
#5 ·

hola a todos soy nuvo en el foro.
Mi problema con el moretv es.
Ya e conseguido pasar lo del chip bt878. pero ahora no seve nada mas que la pantalla en verde.
no cojo ningun canal.
el programa que venia con la tarjeta si funciona pero, cuando ejecuto el more se bloquea y no veo ni uno ni otro. No me sintoniza nada de nada.
Haber si me ayudais puesto que llevo una semana provando de todo lo que veo en los foros.
lo de tarjeta desconocida, no me salen algunos valores y no puedio hacerlo.

Ayuda mi tarjeta es una BEST BUY EASY TV PRO: o algo asi

gracias.


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 16/Jun/2005
·
#6 ·

x FRANTREMON:

¿Serías tan amable de proporcionarnos los valores necesarios para que funcione el moretv con la Conceptronic 2.0? Angelito

Supongo que llegarían a más gente si los pones diréctamente aquí en un post, pero si te gusta más enviarlo diréctamente por e-mail, aquí va el mío:

elmonotorero@lycos.es

Saludos y gracias Giño


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 17/Jun/2005
·
#7 ·

Estimados....yo soy nuevo en el asunto, y cualquier ayuda es buena
estuve instalando moretv pero al correr el programa me da un mensaje "no se encuentra bt848/bt849,,,,, tambien me pasa con pubs 3.. estoy utilizando win98.... que me dicen?RollEyes


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 23/Jun/2005
·
#8 ·

ESTÁ BIEN, YA PONGO LOS VALORES PARA LA CONCEPTRONIC 2.0, PERDONAD LA TARDANZA, PERO NO HE PODIDO HACERLO ANTES, AHÍ VAN:

Edición: 384*287 Overlay (también se ve con alguna otra pero yo he optado por esta)
Secam: No marcar esta opción
Tuner: Philips FM1246
Tarjeta Tv: Tarjeta desconocida
Iniciar PLL: Marcar esta casilla

GPIO Tuner: 6BFFF8
GPIO Video 1: 6BFFF8
GPIO Video 2: 6BFFF8
GPIO SVHS: 63FFA
GPIO Mute: 6BFFF8
OUT_EN: 1C0007

IFORM Tuner: 5B
IFORM Video 1:5B
IFORM Video 2:5B
IFORM SVHS: 3B

Y ya está, hala, a ver las pelis esas que ponen con rayas los viernes por la noche, pero ahora sin rayas.


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 6
Desde: 16/Abr/2005
·
#9 ·

Hola.

Tengo una tarjeta NGS TV y no sé cuáles son los parámetros para configurarla en el moretv.

¿Puede alguien ayudarme?

Gracias.Giño


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 2
Desde: 23/Ago/2005
·
#10 ·
User 1948844
Okupa del foro
Okupa del foro
Haz clic para ver el perfil del usuario
Mensajes: 716
Desde: 07/Ago/2005
·
#11 ·

Tengo el MoreTV y me funcionaba perfectamente hasta hace dos dias, pero ahora cada dos minutos mas o menos se me congela la imagen y tengo q darle a detener imagen y reanudar para verlo bien. Este fallo me lo vuelve a dar y necesito ayuda para solucionarlo


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 6
Desde: 13/Oct/2004
·
#12 ·

Gracias a quien lo haya borrado porq no quiero q esto se tome a cachondeo, tengo un problema y lo q necesito es una solucion no una tonteria


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 6
Desde: 13/Oct/2004
·
#13 ·
Escrito originalmente por quini_f
Gracias a quien lo haya borrado porq no quiero q esto se tome a cachondeo, tengo un problema y lo q necesito es una solucion no una tonteria



No se ha borrado nada importante. Se ha borrado una respuesta que era una falta de respeto hacia ti, listo... tan solo eso. Dejar de pensar cosas raras.

@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.309
Desde: 01/Mar/2003
· ·
#14 ·

Hola de nuevo.

Agradezco la ayuda. Ahora ya puedo ver y oir la tele con el moretv. Pero cuando decodifico el sonido de canal +, oigo al mismo tiempo el sonido codificado y el decodificado (para volverse loco). He usado varios programas distintos (Wilma, c+win, rtcpsd...) pero ninguno me soluciona el problema.

¿Sabe alguien que puedo hacer?

Muchas gracias.


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 2
Desde: 23/Ago/2005
·
#15 ·

pues dale al botoncito de silenciar el sonido original que trae el wilma y listo (el cuarto desde la izquierda que está arriba)


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 6
Desde: 16/Abr/2005
·
#16 ·

Como.....si yo no he pensao na raro, q pasa q no se puede agradecer nada aqui, todo el mundo se toma las cosas a las malas


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 6
Desde: 13/Oct/2004
·
#17 ·
Escrito originalmente por Macoyo
Buenas gente!!
Haber mi problema ya es de meses y esto sinceramente me esta moskeando bastante, yo que se bastante de informatica llevo unos mesecitos y esoy pensando en devolverla,ya onfigure un best buy y otras cuantas, pero la unica que no puedo configurar es la avertv que da la casualidad de que es la de mi ordenador...xD.
Bueno pues llegado hasta este punto, nada mas arranco MoreTv 3.53 (XP), el problemita de chipset (No se encuentra ningún BT848,BT849,BT878,B879), ya entre al registro de windows y borre su repectiva carpeta(HWIONT)la borro reinicio y demas...cuando mi ordenador ya esta encencido le vuelvo a dar a MoreTv y me vuelve a salir, vuelvo a ir al registro de windows y de nuevo aparece la carpeta (HWIONT) esto sin exagerar lo he borrado unas 45 veces y nada el putito (HWIONT) sigue en su sitio, no se si es k esta de huelga o algo y no se kiere ir o yo ya no se k pensar...

Saludito macoyo ==> Ayudita plz!!

Si no es un gran esfuerzo me enviais la respuesta a issdani@hotmail.com | GRACIAS |



A mi me pasa exactamente esto, y por mas que borro el HWIONT vuelve a aparecer. He estado leyendo por ahi y parece que si la sintonizadora es USB (yo tengo AverTV USB) el MoreTV 3.53 no funciona y hay que usar el MoreTVUSB o ExoTV.

Lo intentaré hoy a ver si funciona.

Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 25/Ago/2005
·
#18 ·
Escrito originalmente por quini_f
Tengo el MoreTV y me funcionaba perfectamente hasta hace dos dias, pero ahora cada dos minutos mas o menos se me congela la imagen y tengo q darle a detener imagen y reanudar para verlo bien. Este fallo me lo vuelve a dar y necesito ayuda para solucionarlo

te bajaste alguna actualización del XP ??

Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 114
Desde: 30/May/2004
· ·
#19 ·

no, ni siquiera tengo conexion a internet. Lo unico q puse nuevo fue un adaptador de mandos de PSone a Pc q por cierto al poco tiempo de ponerlo y casi a la par q me empezo a dar fallos el more me falla tb y xp no me lo reconoce


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 6
Desde: 13/Oct/2004
·
#20 ·

Hola a todos, yo tambien tengo el mismo problema, tengo la pinnacle pctv stereo y cuando ejecuto el moretv me sale el mensaje de ke no se encuentra ningun bt848. Tonces e mirado y e visto esta otra sintonizadora:

SINT. TV HAUPPAUGE WINTV PRIMIO FM+MANDO

Haber ke os parece, en la ficha tecnica pone : sintonizadora que le da todas las funcionalidades: un chip 878.

Me funcionara pues con este chipset.

Gracias de antemano.


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 30/Ago/2005
·
#21 ·

Yo también tengo problemas con el moretv y el xp. Antes de instalar esta versión de windows me iba bien. Ahora, he conseguido la versión 3.53. Si la instalo, me inhabilita la función Decoder. He visto en la ayuda del programa que eso puede ser porque no tengo una serie de claves válida, ¿cómo la consigo y se la pongo?
Si no lo instalo y lo ejecuto, sí sale lo del decoder, pero la pantalla sigue igual de negra que de la forma anterior.
¿alguna solución?
Gracias anticipadas.


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 20/Oct/2004
·
#22 ·

Busca un archivo q se llama key.txt y q debes de poner en la misma carpeta donde tengas el moretv,esas son las claves q has oido


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 6
Desde: 13/Oct/2004
·
#23 ·

a un colega mio le funcionaba bien con el XP, hasta el día que se bajó el Service Pack 2 del XP. A raíz de esto, no solamente el More TV dejó de funcionar, sino otras aplicaciones tanto de Windows como las k instalaba ...

Es un caso muy raro ...RollEyes


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 114
Desde: 30/May/2004
· ·
#24 ·

Po si q es raro, yo al menos aun no le e encontrao explicacion. Bueno gracias y si alguien tiene alguna otra idea q probar q me lo diga


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 6
Desde: 13/Oct/2004
·
#25 ·

Hola a todos.

Necesito ayuda. Tengo instalada una tarjeta avertv que funciona perfectamente, tanto con el software propio de la tarjeta como con el del moretv 3.53. Hasta aquí todo guay.Flash

Pero tengo un compañero de trabajo que ha comprado una tarjeta AVERMEDIA TV GO, con la que puede ver todos los canales perfectamente con su propio software, pero con la que no consigue sintonizar ni un sólo canal de tv con el moretv.Llorando

Me he traído su tarjeta y la he instalado en mi ordenador, y estoy en las mismas. Funciona de miedo con su software, pero no consigo ver ni una triste imagen con el moretv.desquiciado Ya he probado unas trescientas mil configuraciones de sintonización (más o menos)... pero nada.Ardiendo

Si alguien tiene una AVERMEDIA TV GO y puede ver el plus con el moretv (o cualquier otro programa similar) me haría un enorme favor facilitándome los datos de la configuración de la tarjeta o el nombre del programa y dónde lo puedo pillar.

Gracias anticipadas. Sonrisa Gigante


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 02/Sep/2005
·
#26 ·
Escrito originalmente por PepeMalaga
Bueno, por fin leo alguna respuesta a mis problemas. Efectivamente estaba cargado Norton Antivirus, que cre que voy a cargarme porque ocupa mucha memoria en ejecución y voy a instalar AVG antivirus complementado con Zone Alarm. Probaré entonces y a ver qué tal.
Respecto a la combinación MoreTV, Wilma, CplusWin, no es imprescindible, puesto que yo vi y escuché prácticamente bien con los dos primeros, en cualquier caso, si continuan los problemas probaré esta opción.

Muchas gracias a todos y a seguir disfrutando sin pagar.Avergonzado
¿Te ha funcionado? A alguien que ha quitado el norton le ha funcionado?

Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 06/Sep/2005
·
#27 ·

El 4 de noviembre canal plus dejará de emitir en analógico, no hace falta que os comáis más la cabeza con este programa los que tengáis problemas.


Come y duerme en el foro
Come y duerme en el foro
Haz clic para ver el perfil del usuario
Mensajes: 350
Desde: 07/Jun/2002
· ·
#28 ·
Escrito originalmente por quini_f
Po si q es raro, yo al menos aun no le e encontrao explicacion. Bueno gracias y si alguien tiene alguna otra idea q probar q me lo diga

Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 30/Oct/2004
·
#29 ·

Alguien sabe por que ostias el sp2 hace que no se oiga el plus con el moretv.
Pq si no voy a tener que calzarme el sp2 y eso que este es el unico fallo que me ha sacado de momento.


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 03/Nov/2004
·
#30 ·

Hola, amig@s de las dudas con C+.

Tengo un "leve" problema: Seguí todas las instrucciones de "nomadadelviento" (muy bien explicado, por cierto) y mi problema es q no siempre lo veo decodificado y parece q depende de los enfoques de la cámara. Suena un poco raro, pero por ejemplo en un partido de fútbol cuando enfoca la cámara a todo el terreno de juego no lo veo y si la cámara enfoca más de cerca a los jugadores y/o jugadas, sí.
No sé a qué se debe, pq es un poco raro, no?

Muchas gracias y buena suerte a tod@s


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 13/Sep/2005
·
83 Mensajes
<<  <  1  2  3  >  >>
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · General · Informatica General
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 16:03 UTC+02:00 DST
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
PROBLEMAS CON XP PROF. OEM
Por: · 18/Abr/2008, 21:47
118/Abr/2008, 22:30
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario505/Abr/2008, 15:25
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Problemas Windows XP
Por: · 24/Mar/2006, 11:59
124/Mar/2006, 17:22
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario114/Sep/2005, 18:54
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Problemas con XP
Por: · 20/May/2005, 02:26
123/May/2005, 06:15
 Ir al último mensaje del tema