InicioAyuda para webmastersInformatica General
Responder
Problema con internet explorer 7.
Haz clic para ver el perfil del usuario

Come y duerme en el foro
Come y duerme en el foro

#1

Hola, tengo un problema, antes tenía Internet explorer 6.0 instalé el 7.0 y cuando cargo informacion (ej: mandar un mail) me aparece que la página no se encuentra. No escribí mal la URL de la página. Quiero instalar devuelta IE 6.0 pero me aparece un cartel que dice "Se detectó una versión reciente de internet. No se puede continuar". Como vuelvo a instalar IE 6????

Saludos.

Haz clic para ver el perfil del usuario

Okupa del foro
Okupa del foro

#2

Lo primero, el IE7 aun es una beta, esto es ke es una version de prueba para korregir fallos, asi ke si enkontraste uno, estaria bien ke se lo komunikases a los de Mikrosoft, asi podran solucionarlo...

Y para volver a la version 6 seguramente antes tengas ke desinstalar manualmente la version ke tienes...

Mira a ver si trae un ikono de desinstalacion... si no es asi prueba a abrir:
Inicio-->Panel de Control-->Agregar o Quitar Programas

Ahi te saldra una lista kon un monton de programas ke tendras instalados... buskalo por ahi a ver si viene.


De todas formas, para otra vez ke kieras instalar un BETA, hazlo en otra karpeta, asi puedes ir probandolo, y en kaso de ke no te guste o no vaya bien, no estropearas la version buena ke ya tengas.

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Opciones:
Suscribir

Permisos:

TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 23:55 UTC+02:00 DST
Ir al subforo:
Temas similares
TemaUsuariosRespuestasVisitasActividad
134kDec/07
12kDec/06
44kJan/05
1993Jan/05
22kFeb/10