home Foro de soporte Ayuda para webmasters Informatica General
 
PROBLEMA CON INTERNET EXPLORER 7
Haz clic para ver el perfil del usuario
Okupa del foro
Okupa del foro
·
#1 ·

Eso, llevo toda la tarde intentando configurarlo y unas veces va bien y otras no. No se configurarlo bien para que se instale active X y java, y en muchas paginas no me salen bien. Si alguien sabe que casillas hay que activar y cuales no, estaria superagradecida. Gracias

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#2 ·

No te puedo ayudar de mucho , pues es mi navegador actual y no me ha presentado mayor problema, recuerdo que la configuracion fue automatica perdona mi ignorancia si me equivoco pero esperemos a ver quein  responde tu duda

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Ayuda para webmasters · Informatica General
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 11:10 UTC+02:00 DST
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos27/Mar/2007, 17:13
134k13/Dic/2007, 22:49
 Ir al último mensaje del tema
No Hay mensajes nuevos28/Jun/2006, 17:05
12k28/Jun/2006, 17:16
 Ir al último mensaje del tema
No Hay mensajes nuevos26/Ene/2005, 16:11
44k26/Ene/2005, 19:56
 Ir al último mensaje del tema
No Hay mensajes nuevos17/Ene/2005, 03:00
195717/Ene/2005, 03:01
 Ir al último mensaje del tema
No Hay mensajes nuevos26/Feb/2010, 15:28
22k26/Feb/2010, 19:14
 Ir al último mensaje del tema