home Foro de soporte General Noticias de miarroba
 
Problemas en Servidor DNS + Imagenes
Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
· ·
#31 ·

Esto tiene que ver con que Chavez siga en el poder?? O_o


www.celuloco.tk - Todo para su celular en un solo lugar (solo Venezuela)
Haz clic para ver el perfil del usuario
Okupa del foro
Okupa del foro
· ·
#32 ·
Escrito originalmente por LiM
(...)
ACTUALIZADO: A las 21:30 ya estan las imagenes y DNS funcionando de nuevo, disculpen las molestias.
M e dá que no, son las 00:08 y no funcionan

Foro mi@ ..::Variopinto ::.. | Web ..::GePeSe::..
Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#33 ·
Escrito originalmente por celuloco
Esto tiene que ver con que Chavez siga en el poder?? O_o


Pos si la votacion para las elecciones se hacen por internet y tiene su pagina de candidatura en mi@, lamento decirte que esta frito

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
· ·
#34 ·

Hola, acabo de registrarme e incluir el foro en mi web.
Lo primero decirte que me parece de excelente factura y estoy gratamente sorprendido y contento con mi elección.
Sin embardo tengo problemas, el enlace (aunque esto puede deverse a mi desconocimiento sobre el mismo) me parece que lo abre para cualquiera que pinche en el en el modo administrador, si puedes proporcionarme un enlace mejorado a mi cuenta, te lo agradeceria.
Y ahora a lo que me acucia, me da error cada vez que entro en miarroba, en concreto el suiguiente:line:200
car:3
Error:_'google_ad_with' mo esta definido
codigo:0
url: http://miarrob.com/foros/port.php?foroid=7&temaid=xxxxxxx
Por ultimo tambien he tenido problemas con la paertura de las paginas y con la colocación de fotos en la firma de mis mensajes y en el foro personal (aunque esto puede leerse ya en tu comunicado a los usuarios y deduzco que se debe al error que mencionas).
Total que estoy ansioso por tener el foro funcionando a las mil maravillas y te pido que me digas que soluciones puedo dar a todo ello.
Por lo demas te reitrero mi satisfacción por la calidad de tu producto, gratuito para mas añadidura, y aprovecho para saludarte.
Atentamente José Mª


<b>Tiempo es todo cuanto tenemos, de tí depende aprovecharlo..</b>
Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#35 ·
bienvenido al club,en cinco minutos te arreglan el problema

Haz clic para ver el perfil del usuario
Okupa del foro
Okupa del foro
· ·
#36 ·
Escrito originalmente por shaki666
Escrito originalmente por Balon_de_oro
Pues yo era de los que creía que tenía algo mal en el ordenador. Ahora que sé de que se trata estoy algo más tranquilo. Sólo espero que podais arreglarlo en este perido de 2 a 4 h que habeis dicho. Suerte



pos claro que lo arreglaran en ese tiempo, pero en tiempo mi@, vamos a ver si me da.
si cuando sale un mensaje de error que te dice intentalo otra vez en 5 minutos, se te demora 15 minutos, pos calculo que en unas 12 o 18 horas todo este solucionado


Muy optimista!!
Haz clic para ver el perfil del usuario
Okupa del foro
Okupa del foro
· ·
#37 ·

Los botones y las imáginas en mi foro a estas horas (pasadas las 2 h de la madrugada) todavía no se ven. La presentación del foro queda patética y parece un caos. Pues anda que si a las 21:30 decían que ya estaba arreglado...

Espero que para mañana esté listo!

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#38 ·
Escrito originalmente por Balon_de_oro
Los botones y las imáginas en mi foro a estas horas (pasadas las 2 h de la madrugada) todavía no se ven. La presentación del foro queda patética y parece un caos. Pues anda que si a las 21:30 decían que ya estaba arreglado...

Espero que para mañana esté listo!


como no lo que usted mande

Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
· ·
#39 ·

Lento y sin poder abrir las paginas por momentos.

Gracias


Dj Tron

Nació, vivió, muríó sin saber para que existio.(Miguel Angel Cornejo)
Haz clic para ver el perfil del usuario
Come y duerme en el foro
Come y duerme en el foro
·
#40 ·

A las 3,20 me he conectado a tuarroba.com y me he llevado la sorpresa de que va a una redirección que es la siguiente:


https://www.tuarroba.com:19638/webhost/rollout/site

Y pone esto:



Welcome Site/User Administrator

Please select the language: English (US)Deutsch (DE)

Site Administrator Login
To log into the Site Administrator control panel, click on the Site Administrator link to launch the login screen. Your login is the Site username, your domain is the site's domainname.com and the password is case sensitive. Once you are logged into the Site Administrator, you can change your password.
User Administrator Login
To log into the User Administrator, click on the User Administrator link to launch the login screen. Your login is your username, your domain is the site's domainname.com and the password is case sensitive. Once you are logged into the User Administrator, you can change your password.
Documentation


Site Administrator Online Help


User Administrator Online Help

Tampoco puede accederse a otras dos webs como tuarrobagames.com y tuarrobaeboocks.com

¿?¿?¿?¿?¿?¿?¿?¿?¿?

Saludos.
WALKHYRYA



Por lo que debimos pensar y no pensamos.
Por lo que debimos decir y no dijimos.
Por lo que debimos hacer y no hicimos.
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
· ·
#41 ·
Hola a todos.
Es la segunda vez que me pasa........resulta que mi foro tienen 54 usuarios y según a que hora resulta que desaparecen.......TODOS y al cabo de un tiempo "mi arroba" aparecen.........se puede saber porqué????......es mosqueante.

El servicio no es malo pero siento decir que aunque gratis...falla más que" una escopeta de feria."............
Saludos
http://www.pegasoesmicamion.es.vg/
Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#42 ·

Bien por el arreglo.

Alguien puede explicar por qué no funciona ahora el link desde buscadores o incluso el que aparece en la página del perfil?

http://miarroba.com/foros/perfil.php?foroid=373119&id=1135539

Página personal de Ivonca:
http://ivonca.webcindario.com

Gracias!!!


Ivonca
Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
·
#43 ·
Escrito originalmente por shaki666
Escrito originalmente por Balon_de_oro
Pues yo era de los que creía que tenía algo mal en el ordenador. Ahora que sé de que se trata estoy algo más tranquilo. Sólo espero que podais arreglarlo en este perido de 2 a 4 h que habeis dicho. Suerte



pos claro que lo arreglaran en ese tiempo, pero en tiempo mi@, vamos a ver si me da.
si cuando sale un mensaje de error que te dice intentalo otra vez en 5 minutos, se te demora 15 minutos, pos calculo que en unas 12 o 18 horas todo este solucionado



Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
·
#44 ·
Escrito originalmente por WALKHYRYA
A las 3,20 me he conectado a tuarroba.com y me he llevado la sorpresa de que va a una redirección que es la siguiente:


https://www.tuarroba.com:19638/webhost/rollout/site

Y pone esto:



Welcome Site/User Administrator

Please select the language: English (US)Deutsch (DE)

Site Administrator Login
To log into the Site Administrator control panel, click on the Site Administrator link to launch the login screen. Your login is the Site username, your domain is the site's domainname.com and the password is case sensitive. Once you are logged into the Site Administrator, you can change your password.
User Administrator Login
To log into the User Administrator, click on the User Administrator link to launch the login screen. Your login is your username, your domain is the site's domainname.com and the password is case sensitive. Once you are logged into the User Administrator, you can change your password.
Documentation


Site Administrator Online Help


User Administrator Online Help

Tampoco puede accederse a otras dos webs como tuarrobagames.com y tuarrobaeboocks.com

¿?¿?¿?¿?¿?¿?¿?¿?¿?

Saludos.
WALKHYRYA





Eso es pq entre otras cosas se ha cambiado el HD del servidor afectado, que es dónde se encuentra alojada Tuarroba.Com y lógicamente al no subirse el portal hasta esta mañana pues aparecía eso. Pero tranqui que ya está todo bajo control.
Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
· ·
#45 ·

otra vez!!

ya como para varias una vez mas com problemas...


NO pierdan la costumbre...


no tengo firma xDD
Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
· ·
#46 ·
Escrito originalmente por Ikerman
Escrito originalmente por WALKHYRYA
A las 3,20 me he conectado a tuarroba.com y me he llevado la sorpresa de que va a una redirección que es la siguiente:


https://www.tuarroba.com:19638/webhost/rollout/site

Y pone esto:



Welcome Site/User Administrator

Please select the language: English (US)Deutsch (DE)

Site Administrator Login
To log into the Site Administrator control panel, click on the Site Administrator link to launch the login screen. Your login is the Site username, your domain is the site's domainname.com and the password is case sensitive. Once you are logged into the Site Administrator, you can change your password.
User Administrator Login
To log into the User Administrator, click on the User Administrator link to launch the login screen. Your login is your username, your domain is the site's domainname.com and the password is case sensitive. Once you are logged into the User Administrator, you can change your password.
Documentation


Site Administrator Online Help


User Administrator Online Help

Tampoco puede accederse a otras dos webs como tuarrobagames.com y tuarrobaeboocks.com

¿?¿?¿?¿?¿?¿?¿?¿?¿?

Saludos.
WALKHYRYA





Eso es pq entre otras cosas se ha cambiado el HD del servidor afectado, que es dónde se encuentra alojada Tuarroba.Com y lógicamente al no subirse el portal hasta esta mañana pues aparecía eso. Pero tranqui que ya está todo bajo control.




ami me salia lo mismo. ahora sale normal...

no tengo firma xDD
Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
· ·
#47 ·
Escrito originalmente por harry_
Escrito originalmente por Ikerman
Escrito originalmente por WALKHYRYA
A las 3,20 me he conectado a tuarroba.com y me he llevado la sorpresa de que va a una redirección que es la siguiente:


https://www.tuarroba.com:19638/webhost/rollout/site

Y pone esto:



Welcome Site/User Administrator

Please select the language: English (US)Deutsch (DE)

Site Administrator Login
To log into the Site Administrator control panel, click on the Site Administrator link to launch the login screen. Your login is the Site username, your domain is the site's domainname.com and the password is case sensitive. Once you are logged into the Site Administrator, you can change your password.
User Administrator Login
To log into the User Administrator, click on the User Administrator link to launch the login screen. Your login is your username, your domain is the site's domainname.com and the password is case sensitive. Once you are logged into the User Administrator, you can change your password.
Documentation


Site Administrator Online Help


User Administrator Online Help

Tampoco puede accederse a otras dos webs como tuarrobagames.com y tuarrobaeboocks.com

¿?¿?¿?¿?¿?¿?¿?¿?¿?

Saludos.
WALKHYRYA





Eso es pq entre otras cosas se ha cambiado el HD del servidor afectado, que es dónde se encuentra alojada Tuarroba.Com y lógicamente al no subirse el portal hasta esta mañana pues aparecía eso. Pero tranqui que ya está todo bajo control.




ami me salia lo mismo. ahora sale normal...






estoy en otra computadora, hace 10 minutos funcionava ahora no funciona (tuarroba)...


solucionen de una vez el problem...please

no tengo firma xDD
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#48 ·

Di de alta hace dos días mipágina web uno consigo activarla. Sigo todos los pasos que me indican en el e-mail:

http://miarroba.com/espacio/webftp.php?id=0

http://miarroba.com/espacio/admin.php?id=0

pero siempre me da error 404.

Tampoco me admite la entrada desde el ftp de webcindario.

Ayuda,por favor.

Haz clic para ver el perfil del usuario
Okupa del foro
Okupa del foro
· ·
#49 ·

okkk


Foro antiguo: http://www.tierrasdeesperanza.mforos.com

Foro actual y en activo: http://www.tierrasdeesperanza.foroactivo.com
Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#50 ·

que bueno que ya se soluciono pero ayer tambien tuve un problema y no podia entrar a la web.

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#51 ·
Escrito originalmente por Ikerman
Escrito originalmente por shaki666
Escrito originalmente por Balon_de_oro
Pues yo era de los que creía que tenía algo mal en el ordenador. Ahora que sé de que se trata estoy algo más tranquilo. Sólo espero que podais arreglarlo en este perido de 2 a 4 h que habeis dicho. Suerte



pos claro que lo arreglaran en ese tiempo, pero en tiempo mi@, vamos a ver si me da.
si cuando sale un mensaje de error que te dice intentalo otra vez en 5 minutos, se te demora 15 minutos, pos calculo que en unas 12 o 18 horas todo este solucionado





Elemental mi querido Watson, elemental

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#52 ·

Pues yo llevo varios días que el aunque he subido toda la web no puedo acceder a ella por HTTP (el servidor FTP funciona), me dice que no existe la página (404). El IP del servidor me aparece como 216.66.18.54 cuando estoy en el servidor 1 (216.66.18.50) según el panel.
En definitiva: imposible ver la web: http://religion.webcindario.com
A ver si lo arreglan de una vez, que así no hay webmaster que haga nada con una web

Haz clic para ver el perfil del usuario
Okupa del foro
Okupa del foro
· ·
#53 ·

Se me olvidó dar las gracias por haberlo arreglado!

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#54 ·

Buenas tardes...esa es la razon por la cual trato de accesar las paginas que visito de mi arroba y me sale el internet explorer has an error...no se que mas y envio el reporte y me saca de la pagina...espero que sea esa la razon porque sino mi computadora esta bien jo....dañada

Haz clic para ver el perfil del usuario
Usuario baneado
Usuario baneado
· ·
#55 ·
Este mensaje no se muestra porque su autor está baneado
Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#56 ·

La solicitud de Chiaravel no puede ser más justa. Ignoro en qué términos se hacen los contratos del espacio gratuito que facilitáis a los administradores. Pero lo que no desconozco es que existe una Ley de Propiedad Intelectual, por la que vosotros no podéis apropiaros del contenido de los foros, que tienen mensajes con autor, y por lo mismo con derecho inalienable a su propiedad...

Mal lo pasaréis si los administradores comienzan a exigiros el contenido de los foros y se os ocurra negaros a entregarlos... Mal, mal... porque no sólo se os exigirá la puesta a disposición de su contenido, sino que habrá quien demandará posibles daños y perjuicios, que serán evaluados no ya por el préstamo del sitio, sino por el hecho de una apropiación indebida... Mal, mal...

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#57 ·
Escrito originalmente por ElEscribidor_Carlos
Di de alta hace dos días mipágina web uno consigo activarla. Sigo todos los pasos que me indican en el e-mail:

http://miarroba.com/espacio/webftp.php?id=0

http://miarroba.com/espacio/admin.php?id=0

pero siempre me da error 404.

Tampoco me admite la entrada desde el ftp de webcindario.

Ayuda,por favor.

Intenta esto: Entra al Panel de Control del Espacio Web ( http://miarroba.com/espacio/cpanel.php ), desplazate al pie de la página y hace clic en la opción Preferencias.

Después de mira la dirección de la barra de direcciones. Te tiene que aparecer así:

http://miarroba.com/espacio/espacio.php?id=xxxxxx&accion=modificar

Donde dice xxxxxx es el número identificador de tu Espacio Web (el ID).

Después con ese número tendras que escribir una nueva dirección en la barra de direcciones con este formato:

http://miarroba.com/espacio/webftp.php?id=xxxxxx

xxxxxx sería el número que obtuvisteis de la dirección anterior a esta ultima.

Ahí estrarias al WebFTP y tendrias que poder admisnistrar los archivos de tu sitio. Si no funciona significaria que el Servidor de tu Espacio Web esta caido. (Aunque también podría ser otro problema)


Por ahora te conteste aquí, pero recuerda que tienes un SubForo llamado "Espacio WEB" dentro de la categoría "Servicios" para preguntar eso.

Visiten http://lucecitas.miarroba.com.
El Sitio de los Talleres de Informática para Adolescentes del Sindicato de Luz y Fuerza de Mercedes(B) Seccional Villa Gesell Escuela de Capacitación Laboral "Amilcar García - José Luis Meretta".
Esta disponible de nuevo:
http://lucecitas.webcindario.com
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#58 ·

Cada vez me gusta más esta web, mi@puntocom, mu buenas noticias si

http://usuarios.lycos.es/mogangis/
en breve en castellano y francés

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#59 ·

...bueno mas que mal este es un servicio gratuito
Aunque me parece que ya es el colmo, nos tienen bastante limitados en el tamaño y el tipo de archivos (quiero subir unos mp3 que son mios y no se puede! ) y encima problemas con el servicio.
Solo nos queda esperar...
www.bangarang.tk

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#60 ·

por esto no puedo cambiar mi fotode mi perfil?

96 Mensajes
<<  <  1  2  3  4  >  >>
El tema está cerrado Este tema fue cerrado y no se pueden escribir nuevas respuestas
Foro de soporte · General · Noticias de miarroba
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 16:42 UTC+02:00 DST
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos
noticia
Problema servidor DNS USA
Ir a la página: 1 · 2 · 3 · 4
01/Jun/2008, 10:53
9219k05/Jun/2008, 18:08
 Ir al último mensaje del tema
No Hay mensajes nuevos
noticia
11/Dic/2005, 14:32
167k27/Dic/2005, 10:54
 Ir al último mensaje del tema
No Hay mensajes nuevos
noticia
19/Sep/2005, 13:56
4412k07/Oct/2005, 12:54
 Ir al último mensaje del tema
No Hay mensajes nuevos
noticia
26/Abr/2005, 14:32
2713k03/May/2005, 12:34
 Ir al último mensaje del tema
No Hay mensajes nuevos
noticia
15/Ene/2007, 12:53
2611k01/Jun/2008, 17:34
 Ir al último mensaje del tema