home Foro de soporte Comunidades de foros Reporte de bugs foros
 
Fallo en el administrador del modo portal
#1 ·

pues cuendo entro para configurar el modo poortal la página se queda sin cargar y no puedo hacer nada,se queda asi:


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 4
Desde: 07/Ene/2008
· ·
#2 ·

Acabo de usarlo yo y me ha funcionado perfecto, así que ya debería funcionarte bien..


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 3.317
Desde: 15/Ago/2008
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Reporte de bugs foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 13:52 UTC+02:00 DST
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario326/Jul/2011, 00:43
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario225/Ago/2006, 23:21
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario015/Dic/2003, 13:22
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Fallo en el portal
Por: · 04/Abr/2010, 21:05
205/Abr/2010, 09:30
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario201/Dic/2008, 17:49
 Ir al último mensaje del tema