Foro de soporteServicio ForosComunidades de foros
Responder 
Problemas con los iconos del foro
Haz clic para ver el perfil del usuario

Usuario Novato
Usuario Novato

#1

Como veran e tenido difucultades con mi foro, ya que recientemente en mi categoria de humor hubo un foro, al que le quise crear otro foro dentro de el, lo logre, pero me di cuenta que al ver el foro de nueva cuenta desde su indice, en el foro al que le cree otro foro dentro de el ya no aparesian los iconos de " Nuevos mensajes" "No hay nuevos mensajes" "Foro cerrado" como anteriormente me aparesia, el punto aqui es que quisera saver que puedo hacer para que vuelvan a apareser, ya que en todos los demas foros aparesen los iconos y solo en el mencionado no :( e visitado otros foros que han echo lo que yo, pero al de ellos si les aparesen los iconos...

espero me puedan ayudar :)

Haz clic para ver el perfil del usuario

@man / @woman
@man / @woman

#2

Entiendo que "foro" solo tienes uno... el resto son "subforos" de estos.

Y entiendo que tienes unos iconos de nuevo tema y similares en el subforo 1, pero en el subforo 2 no les tienes ¿verdad?

Haz clic para ver el perfil del usuario

@man / @woman
@man / @woman

#3

Has hecho subforos dentro de subforos al estilo del de Base Avalancha, ¿no? o sea, ¿ésto?

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Opciones:
Suscribir

Permisos:

TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro

Ahora son las 02:05 UTC+02:00 DST

Ir al subforo: 

Temas similares
TemaUsuariosRespuestasVisitasActividad
0518Mar/16
362kApr/15
4601Mar/11
2663May/10
1700Nov/08