home Foro de soporte Servicio Foros Reporte de bugs foros
 
No se me abren los Mensajes Privados!
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#1 · ·

(No se si irá aquí)

Buenas, Pues mi problema es este, cuando intento abrir un mensaje privado no me deja abrirlo, para leerlos completamente, picho en el mensaje pero nada, y también se me han borrado todos los MP, pero me siguen marcando los MP que recibí, es decir, me dice que tengo 41 enviados y solo me sale 1.

Me gustaría saber el porque de este fallo.

Saludos!!!!!

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Foros · Reporte de bugs foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 03:25 UTC+02:00 DST
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos19/Jul/2019, 21:28
758429/Jul/2019, 19:06
 Ir al último mensaje del tema
No Hay mensajes nuevos26/Feb/2013, 15:50
048926/Feb/2013, 15:50
 Ir al último mensaje del tema
No Hay mensajes nuevos02/Abr/2010, 00:35
182k24/Abr/2010, 12:19
 Ir al último mensaje del tema
No Hay mensajes nuevos17/Oct/2008, 23:20
82k29/Oct/2008, 15:31
 Ir al último mensaje del tema
El tema está cerrado
Error al enviar mensajes privados
Ir a la página: 1 · 2 · 3
26/Jun/2008, 00:03
676k24/Nov/2008, 13:01
 Ir al último mensaje del tema